Critical security vulnerability identified

12/12/14, Raphael Schweikert

A critical vulnerability has been identified in all versions of rapila. Patches have been released for all affected versions. Users are strongly advised to upgrade their installations. The releases are as follows:

Kommentare sind moderiert.

Kommentar hinzufügen

* Felder sind erforderlich

Zur Übersicht